Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

ПОЖАЛУЙСТА БЫСТРЕЙ!!!!!!!!!!!!!!

5-9 класс

1) какой народ придумал арабские цифры?
2) опишите технологию изготовления древнекитайских бамбуковых книг.очень кратко на 3 строки
3) опишите технологию изготовления бумаги. очень кратко на 3 строки
4) почему греки перестали пользоваться письмом и забыли его? когда это произошло? очень кратко на 2 строки

Nika123456789 03 сент. 2014 г., 14:26:34 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Fyyff
03 сент. 2014 г., 16:07:37 (9 лет назад)

1.Придумал Индийский народ
4.

Ответить

Другие вопросы из категории

Ассемблер

Что произойдет в результате выполнения программы?
MOV AX, A
MOV BX, B
MOV A, BX
MOV B, AX

1) Напишите программу, которая определяет, является ли

число нечётным.

Работая в системе doroga.mos.ru вы собираетесь прикрепить фотографию неубранной проезжей части. Сколько секунд потребуется модему, передающему информацию

со скоростью 32000 бит/с, чтобы передать фотографию на сервер, если ее размер составляет 800 ´ 600 пикселей, а количество цветов, используемых в изображении равно 16?

Читайте также

ПОМОГИТЕ, ПОЖАЛУЙСТА)

ЭТО ПРАВДА ОЧЕНЬ НУЖНО И ЧЕМ БЫСТРЕЕ, ТЕМ ЛУЧШЕ)
Объясните, пожалуйста, как мне сделать эти номера)
У меня на компьютере все папки есть, которые требуют в заданиях ( я про каталог Антона Павловича Чехова и т.д.), но только я понятия не имею, как это делать:(
Объясните, пожалуйста, если не сложно, конечно)
ЭТО СРОЧНО НУЖНО)

Люди пожалуйста на вопрос дайте ответ: определите для кого сообщение о задержке самолета является актуальной информацмей? а) туриста прилетевшего в

аэропорт б) туриста купившего билета на самолет в) животным отправляющемися вместе с хозяином в полет г) службы упаковки чемоданов туристов)) пожалуйста срочно, только кто знает ТОСЧНО!!! Ну быстрее надо))

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!



Вы находитесь на странице вопроса "ПОЖАЛУЙСТА БЫСТРЕЙ!!!!!!!!!!!!!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.