Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Три реки Дон,Северский Донец и Сал протекают в городах Семикаракорс,Ростов,Каменск.Северский Донец протекаетне в Семикаракорске, а Дон не в Каменске и не

10-11 класс

в Семикаракорске. Река Ростова имеет длину не 798км. Та река ,которая течет в Каменске длиной 1053км. Определите местонахождение и длину каждой реки.

Worry1name 05 мая 2015 г., 16:58:36 (8 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Ydshin
05 мая 2015 г., 19:15:23 (8 лет назад)

Дон в Ростове, длина 798 км
Северский Донец в Каменске, длина 1053
Сал в Семикаракосе, про длину ничего не известно, разве что посмотреть по карте :D

Ответить

Другие вопросы из категории

вычислите произведение всех целых чисел, расположенных за минимальным значением.

нужна программа для open office
как объяснила мне препод: вводишь произвольное количество чисел(допустим 6 чисел), с помощью формулы "min" вычислить минимальное... и нужно перемножить все числа расположенные после этого минимального числа)
например: 2 3 0 6 7 8 min=0
и нужно по какой-то функции перемножить числа 6 7 8
и если 0 поставить в другое место, числа после 0 все также перемножались)

что такое флэш-память?

Читайте также

Программирование. Даны три вещественных числа a,b,c. Существует ли треугольник со сторонами a,b,c? program dz1; uses crt; var

a,b,c:integer;

begin

writeln('введите три числа: ');

readln(a,b,c)

а дальше не знаю помогите пожалуйста!!!!)

К реке

подошли 2 мальчика и один взрослый. У берега они увидели маленькую лодку,
вмещавшую либо 2 мальчиков, либо одного взрослого. Какое минимальное время
потребуется на переправу, если каждая поездка через реку (в одну сторону)
занимает 20 минут?

Три десятичных числа(100,102,91) перевести в восьмеричную систему вычислить их сумму и перевести в десятичную систему вычислить их сумму и перевести в

дестяричную
Три двоичных числа перевести в 16-ую систему,вычислить их сумму и перевести в десятичную систему
Три двоичных числа,перевести в 8-ую систему,а затем в 16-ую.

Даны три одномерных массива. Упорядочить их по возрастанию элементов. Составить программу проверки, сколько раз повторяется заданное число в каждом

массиве. Результаты сохранить в одномерном массиве и элементы массива отсортировать по возрастанию Даны три одномерных массива. Упорядочить их по возрастанию элементов. Составить программу проверки, сколько раз повторяется заданное число в каждом массиве. Результаты сохранить в одномерном массиве и элементы массива отсортировать по возрастанию

Взять три своих инициала и закодировать( К С Б, где А=12, Б=13, В=14 и т.д) Полученные три числа перевести в двоичную систему счисления, вычислить их

сумму и перевести в десятичную систему счисления. Эти три числа перевести в восьмеричную систему , вычислить их сумму и перевести в десятичную систему счисления. Эти три числа перевести в шестнадцатиричную и вычислить их сумму, и перевести в десятичную



Вы находитесь на странице вопроса "Три реки Дон,Северский Донец и Сал протекают в городах Семикаракорс,Ростов,Каменск.Северский Донец протекаетне в Семикаракорске, а Дон не в Каменске и не", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.