Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

Помогите, пожалуйста, решить 4 задание с подробным объяснением

5-9 класс

Vlap20 13 июля 2013 г., 9:23:08 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Fredikruger12356
13 июля 2013 г., 11:06:37 (10 лет назад)

1.    С:/Документы/Договора/Продажа
2.    С:/Документы/Договора
3.    С:/Документы/Договора/Срочные
4.    С:/Документы/Договора/Срочные/Покупка
ОТВЕТ: 4

Ответить

Другие вопросы из категории

помогите пожалуйста сделать
Дан массив из 6 натуральных чисел: {4, 6, 2, 5, 1, 3}. Над элементами массива разрешено проделывать только одну операцию:

менять местами любые два расположенных рядом элемента. Какое минимальное количество раз необходимо выполнить эту операцию, для того, чтобы массив оказался отсортирован по убыванию? В ответе укажите число.

что такое информатика

Читайте также

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)

Пожалуйста помогите написать 3 несложных задания...

1...Записать на языке паскаля: Условие 1) -3<x<=(меньше или равно)10;
2)x (не равно 0) ,у(не равно 0);
3)x(принадлежит) [-10;0);
4)величина x не кратна 3:

2.Cоставить программу,которая находит меньшее из трёх введённых чисел a,b,c и выводит на экран.

3.Введите три числа a,b,c.Найдите сумму двух наибольших из них.

ПОМОГИТЕ ПОЖАЛУЙСТА,ОЧЕНЬ ВАЖНОЕ ЗАДАНИЕ,ОТВЕЧУ ВЗАИМНОСТЬ...)
Огромное спасибо за ранее...

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!



Вы находитесь на странице вопроса "Помогите, пожалуйста, решить 4 задание с подробным объяснением", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.