Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

как это сделать в word ?

5-9 класс

хахахахе 04 окт. 2013 г., 9:18:59 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Знайка00
04 окт. 2013 г., 10:28:44 (10 лет назад)

Выделить первую букву в тексте потом Вставка -> Буквица

+ 0 -
4ydik0321
04 окт. 2013 г., 13:15:52 (10 лет назад)

в каком смысле

Ответить

Другие вопросы из категории

Определить, сколько раз будут выполнены арифметические

действия внутри begin..end в
приведённом фрагменте программы

пожалуйста помогите очень надо!!! В массиве храниться информация о стоимости товаров. Составьте программу, которая определяет стоимость самого

дешевого(дорогого) товара и его индекс.

вот программа но в ней где-то ошибка

program xxx;

var a:array [1..10] of integer;

i, max, min:integer;

begin

for i:=1 to 10 do read(a[i]);

min:=1;

for i:=2 to 10 do

if a[i]<min then min:=a[i];

writeln('a[',i,']=',a[i]);

max:=a[i];

for i:=2 to 10 do

if a[i]>max then max:=a[i];

writeln('a[',i,']=',a[i]);

end.

ПОМОГИТЕ ОТВЕТИТЬ

Документ, закодированный 8-и битным кодом(КОИ-8) занимает 120 кбайт.Сколько страниц в документе, если на каждой странице ровно 40 строк по 48 символов в каждой?

Читайте также

Носитель информации Как его сделать источником Вид воспринимаемой информации

______________________________________________________________________________
книга на полке
альбом с фотографиями
запись маркером на классной доске
электронный дневник
CD с мультимедийной энциклопедией
SIM-карта
вода,текущая из крана
напиток в стакане

Надо заполнить таблицы как "Как его сделать источником" и "Вид воспринимаемой информации"

ПОМОГИТЕ !!!!!!!!!!8. Один из мальчиков испортил выключатель. На вопрос, кто это сделал, получили ответы:

1. Это сделал или Миша, или Коля.
2. Это сделал или Витя, или Коля.
3. Это не могли сделать ни Толя, ни Миша.
4. Это сделал или Витя, или Миша.
Можно ли по этим данным установить, кто виновен в поломке выключателя, если из четырех суждений три истинных?

человек должен перевезти в лодке на другой берег реки волка, козу и капусту. Но в лодку помещается только человек и коза, либо человек и волк, либо

человек и капуста. На берегу нельзя оставлять волка с козой, так как волк съест козу, либо козу с капустой, так как коза съест капусту. Как это сделать помогите пожалуйста с заданием



Вы находитесь на странице вопроса "как это сделать в word ?", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.