Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

В заданных записях действительных чисел выполните нормализацию мантиссы, если это необходимо

5-9 класс

Sofiyamanukyan 27 апр. 2013 г., 8:14:39 (11 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Romagudkov20155
27 апр. 2013 г., 11:13:22 (11 лет назад)

–3.52Е00

+ 0 -
FefelovaA
27 апр. 2013 г., 13:21:08 (11 лет назад)

перевести на двоичные

+ 0 -
Lyuba686
27 апр. 2013 г., 14:13:02 (11 лет назад)

да

+ 0 -
Marinapashkova
27 апр. 2013 г., 16:21:04 (11 лет назад)

ой нет

+ 0 -
Gudvin2014
27 апр. 2013 г., 17:04:13 (11 лет назад)

В заданных записях действительных чисел выполните нормализацию мантиссы, если это необходимо

Ответить

Другие вопросы из категории

Считая ,что каждыйсимвол кодируется 2 байтами ,оцените в битах информационный объём следующего предложения :<<Духовной жаждою томим,В пустыне

мрачной я вличлся ,- И шестикрылый серафим На перепутье мне явился .>> (кавычки не учитываются)

Сколько будет Гбит в 128 бите?

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

Напишите программу, которая подсчитывает количество двузначных чисел в заданной последовательности натуральных чисел.Программа получает на вхо

д количество чисел в последовательности, а затем сами числа.Количество чисел не превышает 1000. Введённые числа не превышают 30 000.Программа должна вывести одно число – количество двузначных чисел в заданной последовательности натуральных чисел.

Помогите решить задания. СРОЧНЯК!

1. Задан массив целых чисел. Вычислить суммы нечетных и отрицательных элементов.
2.Задана матрица целых чисел. Вычислить сумму элементов расположенных на главной и побочной диагоналях.
И это на с++

Расположите алфавиты в порядке убывания их мощности:1)алфавит рус.яз;2)алфавит таблицы Unicode;3)алфавит записи целых чисел в шестнадцатеричной

системе счисления;4)алфавит записи в целых в десятичной системе счисления



Вы находитесь на странице вопроса "В заданных записях действительных чисел выполните нормализацию мантиссы, если это необходимо", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.