Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

сссссссрочно задание 2

5-9 класс

Lesick8 12 дек. 2013 г., 18:42:05 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
22Anastasia
12 дек. 2013 г., 20:50:29 (10 лет назад)

Блин плохо видно...,....

Ответить

Другие вопросы из категории

Найти средний рост 32 учеников .

Нужно написать программу!

помогите пожалуста кто знает
A9. Какой вид примет формула,

содержащая абсолютную и относительные ссылки, скопированная из ячейки F2 в
ячейку F3, если формула была записана как =A1+$C$2?
1) =A2+$C$3 2) =A2+$C$2 3) =A1+$C$2 4) =A1+$C$3

Читайте также

задание 1 приведите примеры естественных и формальных языков 5 примеров .

задание 2 запишите в виде математического выражения следующее высказывание: значение обыкновенной дроби , числитель который представляет собой сумму первых пяти натуральных чисел, а знаменатель есть разность чисел одиннадцать и восемь, равно пяти.

задание 3 запишите в виде предложения на русском языке смысл математической формулы : S=1/2 ah.
пожалуйста :-)

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

1) Перехватчик информации. Когда передается информация, некоторые объекты выступают источниками информации (например, учитель,который дает задание), а

некоторые- ее приемниками (ученики,которые задания слушают). А кто или что в разных ситуациях являются перехватчиками информации?( 5 примеров, войну не брать) Есть ли перехватчики информации в компьютере?

1)Задан массив из 11 целых чисел. Найти сумму элементов массива, кратных 5 2)Задан массив из 11 целых чисел. Посчитать количество нечётных

элементов массива.

3)задан массив из 9 целых чисел.Вывести на экран чётные элементы

Задание 6. Омонимы.

В задании зашифрованы типы и
встроенные возможности офисных программ, являющиеся омонимами к приведенным
подсказкам. Укажите в ответе термины информатики и их значение.

1.



Вы находитесь на странице вопроса "сссссссрочно задание 2", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.