Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

рассмотрите каждый из следующих объектов как систему взаимодействующую с окружающей средой легковой автомобиль ,лук выращиваемый на грядке ,футбольная

5-9 класс

команда

Ilinova44 10 июля 2016 г., 14:18:36 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
YanaSotnik
10 июля 2016 г., 14:55:33 (7 лет назад)

а)входящ.
количество влаги в почве
количество воздуха в почве
темпиратура почвы
темпиратура воздуха
выходящ.
время созревания
цвет лука
вкус лука

Ответить

Другие вопросы из категории

Помогите с 4 номером!!!
постройте математическую модель:

Первая бригада может выполнить задание за A дней,а вторая бригада за B дней.За сколько дней обе бригады выполнят задание,работая вместе?

Нужно написать программу, которая переводит шестнадцатеричное число в десятичное. У меня возникли проблемы, не знаю что делать с буквами A B C D E F, вот ч

то я написал:
var a, x, y, n, q, p, z, i, w: integer;
b: array [1..99999] of integer;
begin
writeln;
write('Введите число: ');
read(a);
write('Введите систему, в которой находится число: ');
read(w);
q:=a;
n:=1;
if w=16 then
begin
write(q,' в шестнадцатеричной системе = ');
repeat x:=a mod 10;
y:=a div 10;
b[n]:=x;
a:=y;
n:=n+1;
until y=0;
end;
z:=1;
for i:=1 to n-1 do begin
b[i]:=b[i]*z;
z:=z*w;
end;
p:=0;
for i:=1 to n-1 do
p:=p+b[i];
write(p,' в десятичной системе ');
end.

Поставьте вместо вопроса числа: 32 мбайт = ?байт = ?бит

со степенями) Заранее спасибо)

Читайте также

помогите пожалуста по информатике 6 класс Босова ФГОС: задание 63: рассмотрите каждый из следующих объектов как систему, взаимодействующую с окружающей

средой. опишите входы и выходы этой системы.
1. Лук, выращиваемый на грядке:
2. Легковой автомобиль:
3. Футбольная команда:



Вы находитесь на странице вопроса "рассмотрите каждый из следующих объектов как систему взаимодействующую с окружающей средой легковой автомобиль ,лук выращиваемый на грядке ,футбольная", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.