Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

как звали одетого в полосатой форме из мультика чаполлина

10-11 класс

Dasha1609 26 дек. 2013 г., 6:14:09 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Laalal
26 дек. 2013 г., 9:06:58 (10 лет назад)

если не ошибаюсь то капитан Врунгель..............

Ответить

Другие вопросы из категории

1. Какие значения будет принимать величина- счетчик при выполнении следующего цикла: от p=7 до -7 шаг

-1.

2. Вычислить все квадраты двухзначных чисел, не превышающих 100

Составить программу для решения задачи: 1)Даны действительные, положительные числа x,y,z. Выяснить, существует ли треугольник с длинами сторон x,y,z. Если

треугольник, то является ли он равносторонним? 2)Дан одномерный массив. Найти количество смен знака между соседними элементами массива. Программа -Паскаль.

Что выведет данная программа? program p1;

var Z:integer;
function f (n:byte):longint;
begin
if n=0 then f:=1
else f:=(2*n)*f(n-1); end;
begin
z:=f(5); writeln (z);end.

5 плиз вовлыьыььыьыьвтвё

Читайте также

программа на C++ в визуальном режиме (есть несколько вариантов кода программы)

доброй ночи, уважаемые программисты и успевающие в учебе студенты. помогите, пожалуйста, написать программу на C++ (в визуальной вкладке).

ВОТ ЗАДАНИЕ:
дано три переменные вещественного типа. если их значения упорядочены по возрастанию или убыванию, то удвоить их; иначе заменить значение каждой переменной на противоположное. вывести значения переменных.


я прикрепила несколько тестовых файлов (блокнот) в которых есть несколько вариантов решение этого задание (то есть коды программ), а вы скажите какой из них лучше всего подходит, а также скажите какие компоненты нужно кинуть на форму-дизайн (то есть какие кнопки, и что на них писать). в этих 3 файлов есть написанный код программы, нужно написать: на какие кнопки что писать и какой вариант решение больше подходит.

заранее огромное спасибо всем за помощь!!!

Люди добрые помогите пожалуйста(сделайте подробно)

1.Какое количество информации получит игрок, которому из колоды в 32 карты
достают короля пик? А если то же, но из колоды в 36 карт?
2. В рулетке общее количество лунок 128. Какое количество информации мы получаем, увидев, что шарик остановился в 25 черное?
3.Сколько страниц в брошюре, если сообщение о том, что случайно открылась 17 страница содержит 6 бит информации?
4. Сколько нужно задать вопросов, чтобы угадать натуральное число не более 100?



Вы находитесь на странице вопроса "как звали одетого в полосатой форме из мультика чаполлина", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.