Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

помогите пожалуйста..нужно срочно очень.. на вас одна надежда.. задание внутри.. последний надо сделать... в таблице ексель ,с помощью

10-11 класс

мастер функций

люберцы 05 янв. 2014 г., 17:52:52 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Slipknot101223344
05 янв. 2014 г., 18:55:18 (10 лет назад)

Сори не могу(( Слишком сложно. Пытался пытался нифигая(

Ответить

Другие вопросы из категории

Отметьте и последовательно соедените на координатной плоскости точки,координаты которых приведены в двоичной системеисчисления.Для этого надо заполнить

столбец перевода чисел в десятичный код.(числа мы уже нашли).

1)101 101 (45)

2)1000 1000(136)

3)1001 1000(152)

4)1011 110(94)

5)1100 110(102)

6)1100 111(103)

7)1011 111(95)

8)1011 10(46)

9)1001 10(38

10)1001 11(39)

11)1010 11(43)

12)1010 100(84)

13)111 100(60)

14)111 10(30)

15)101 10(22)

16)101 11(23)

17)110 11(27)

18)110 1001(105)

19)111 1001(121)

20)111 1000(120)

21)10 1000(40)

22)10 1001(41)

23)11 1001(57)

24)11 110(30)

25)100 101 (37)

помогите найти сколько звездочек будет в результате вызова F(5) пожалуйста,а то я запуталась совсем

procedure F (n:integer);
begin
if n>1 then
begin
F(n div 2) ;
F(n-1)
end;
write ('*')
end;

Пк запрашивает название и радиусы орбит двух планет (в миллионах км) и скорости движения орбит (в миллионах км в сутки). Вычислить продолжительность

года на планетах (длина орбит/скорость). Результаты должны иметь вид:

Продолжительность года на планете <имя1> суток;

Продолжительность года на планете <имя2> суток;

Помогите составить программу в Pascal.

Читайте также

Помогите пожалуйста, очень надо :( "Расследование на диване" (по изображению - во влажениях) Итак, представьте: Вы

следователь-детектив. Наконец то вы ушли в отпуск и вы лежите на диване, читая книжку. Неожиданно раздался звонок в дверь. На пороге стояла взволнованная соседка. Оказалось, что она недавно нашла рисунок, на котором узнала своего сына. У сына есть друг Саша, который хорошо рисует, и она предполагает, что он нарисовал их отдых. Но женщина ничего не знала об этом событии, и очень просила вас помочь ей узнать как было дело. Взглянув на изображение (изображение во влажениях) вы смогли ответить на все ее вопросы:

1 . В какой день (число и месяц) начался этот отдых в лесу? 2. Сколько человек вместе с сыном жили в этом лагере? 3. На чем они приехали? 4. Какого числа был сделан рисунок? 5. В какое время суток был сделан рисунок? 6. Далеко ли от лагеря до ближайшего селения? 7. С какой стороны света дул ветер?

Помогите, пожалуйста, составить алгоритм для следующей задачи: Вводятся четыре числа. Известно, что 3 из них равны, а 4-ое отличается от 3-ех других.

Нужно выдать число, которое отличается от других равных, при этом, используя ровно две операции сравнения. Я пытался решить эту задачу и через максимум-минимум, и через условия, но везде натыкался на грабли. Помогите, пожалуйста, разобраться. Заранее благодарю! Перед выставлением решения, рассмотрите следующие варианты: "2 4 4 4", "2 3 2 2 ", "-3 -3 -2 -3", "-4 -4 -4 -5".

Помогите пожалуйста.

Требуется написать Блокнот на делфи.
Написал всё, кроме кнопки "Сохранить" не пойму как сделать так, что бы при нажатии она работала как и в блакноте обычном.
Помогите пожалуйста :)



Вы находитесь на странице вопроса "помогите пожалуйста..нужно срочно очень.. на вас одна надежда.. задание внутри.. последний надо сделать... в таблице ексель ,с помощью", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.