Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Помогите пожалуйста

5-9 класс

Построить таблицу «Существительные». В таблице должно быть не менее 6 существительных. Для каждого должно быть указано не менее 5 характеристик.

Idonthere 26 янв. 2015 г., 9:02:24 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
ZinPIC
26 янв. 2015 г., 11:05:02 (9 лет назад)

книга- полезно, интересно, разноцветная, красивая, толстая, старая

Ответить

Другие вопросы из категории

Какую последовательность чисел выводит на экран серия команд:

For i:=-5 to 10 do
Begin writeln(i);end;

Расчитайте стоимость проезда всей семьи в авто если извесна стоимость билета в междугороднем автобусе.Стоимость билета в экспрессе на 50% дороже чем в

междугороднем автобусе а в маршрутке на 60% дороже чем на экспрессе Требуется приобрести 2 полных билета и два детских со скидкой 50%

помогитееее с двумя заданиями)

кто хорошо информатику знает??
вроде решила, но я не уверена

1). Определите значение переменной a после выполнения данного алгоритма :

b := 8
a := 10
b := b+a*2
a := 29-a
В ответе укажите одно целое число - значение переменной a

2). Переведите число 1101011 из двоичной системы счисления в десятичную систему счисления. В ответе напишите полученное число.

3). У исполнителя Удвоитель две команды, которым присвоены номера :
1. умножь на 2
2. прибавь 3
Первая из них увеличивает число на экране в 2 раза, вторая - прибавляет к числу 3.

Составьте алгоритм получения из числа 4 числа 47, содержащий не более 5 команд. В ответ запишите норма команд.

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "Помогите пожалуйста", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.