Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Плииз помогите!!!!!! В ячейку В3 введена формула.Для ячеек В 3:В8 установлен формат числовой.Какой результат в ячейке в6 при копировании в нее формулы из

10-11 класс

В3. Заранее спасибооо:) срочнооо

Дарина1234567890 22 февр. 2017 г., 8:34:00 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
King42rus
22 февр. 2017 г., 10:59:10 (7 лет назад)

Структура формулы не изменилась. Относительные адреса столбцов не изменились. Относительные адреса строк  увеличились на 3. В самой ячейке при формате числовой будет отображен результат вычисленный по формуле.

Ответить

Другие вопросы из категории

Срочно! Постройте алгоритм. Написать последовательность команд, с помощью которых вы найдете минимальное значение из четырех значений, хранящихся в

переменных а, б, в, г. Объясните, что происходит, если некоторые значения одинаковые?

Составить программу

вычислить значение выражения по формуле (все переменные принимают вещественные значения): Z=корень 1-sina

Сделал программу , рабоает все правильно , все условия выполняются , но учитель придрался мол не введен массив , а когда массив ввожу выходит ошибка .

Помогите и объясните , что мне здесь переделать ?

Вот задача : Дан одномерный массив , к чётным элементам прибавить B а из нечетных вычесть C . ( B u C вводятся с клавиатуры )

PROGRAM № 2;

Uses crt;

var i,b,c,x: integer;

begin
write('Введите до какого числа будет идти масив: ');
readln(x);
write('Введите B и C ( через пробел ): ');
readln(b,c);
for i:=0 to x do
if (i mod 2 = 0)then writeln(i,'+',b,'=',i+b)
else writeln(i,'-',c,'=',i-c);
end.

Читайте также

Помогите быстро пожалуйста целую

Среди приведенных записей отыщите формулу для электронной таблицы.

1) D5C8-A3B2;
2) A1= D5*C8-A3*B2;
3) D5*C8-A3*B2;
4) =D5*C8-A3*B2.

11. В ячейку С8 ввели формулу =(С6 – С7)*$D$4. Затем эту формулу распространили вправо. Какая формула содержится в ячейке F8?

Ответ: _____________________________________________________________________________



12. В ячейку F13 ввели формулу =F12 / $B$4. Затем эту формулу распространили вниз. Какая формула содержится в ячейке F15?

Ответ: _____________________________________________________________________________


13. В ячейки C3, C4, D3, D4 введены соответственно числа 10, 4, 6, 5.
Какое число будет находиться в ячейке D8 после введения в эту ячейку формулы =СУММ(C3:D4)?

1) 2; 2) 14; 3) 15; 4) 25.

14. Документом (объектом обработки) MS Excel является файл с произвольным именем и
1) расширением .doc
2) расширением .xls
3) расширением .bmp

15. В терминахMS Excel файл называется:
1) рабочим журналом
2) рабочей страницей
3) рабочей книгой

1)В каких двух форматах представляются числа? В чём разница между ними? 2)Сформулируйте правила записи формул. Что произойдёт, если при вводе

формулы вы нарушите эти правила?

3)Как можно заранее подготовить таблицу для вычислений?

4)Какие вычисления можно проводить над целыми диапазонами?
5) Что понимается под манипулированием с диапазонами ЭТ?
6)Что такое принцип относительной адресации? В каких ситуациях он проявляется?

7)В ячейке D7 записана формула (C3 + C5)/D6. Как она изменится при переносе этой формулы в ячейку? a) D8; b)E7; c)C6; d)F10?

8)В ячейке Е4 находится формула СУММ(А4:D4). Куда она переместится и как изменится при:
А) удалении строки 2;
В) удалении строки 7;
С) вставке пустой строки перед столбцом 6;
Г) удалении столбца 3;
Д) вставке пустого столбца перед столбцом 6;

1)Как в ЭТ реализуется логическая операция при записи условной функций?

2)Что такое абсолютный адрес?

3)Что такое деловая графика?

4)Какой вид имеет условная функция?

помогите пожалуйста сделать тест

Тестовые вопросы
К чему приводит нажатие клавиши «Tab» при вводе текста?
а) переводит курсор в следующую ячейку по строке;
б) переводит курсор в следующую ячейку по столбцу;
в) возвращает курсор на одну ячейку назад по строке.
2. Адрес ячейки – это:
а) элемент формулы, содержащий данные, которые необходимо выполнить;
б) название столбца и номер строки, записанные в поле имен;
в) номер столбца.
3. С помощью какой формулы можно вычислить в ячейке С1 разность между двумя
датами, выраженную в количестве дней без учета лет и месяцев?
а) =РАЗНДАТ(A1;B1;"D»);
б) =РАЗНДАТ(A1;B1;"MD»);
в) =РАЗНДАТ(A1;СЕГОДНЯ();"Y»).
4. Укажите команды, которые позволяют выделить ячейки Excel подобным
образом, как изображено на рисунке.
а) Формат ячеек - Граница - Цвет;
б) Формат ячеек - Заливка - Цвет узора - Узор;
в) Сортировка - Настраиваемая сортировка.
5. Для копирования форматирования одной ячейки в другую используется кнопка:
а) Формат по образцу;
б) Копировать;
в) Вырезать.
6. На какой вкладке ленты главного меню располагается функция, позволяющая
построить диаграмму по заданным в ячейках параметрам?
а) Главная;
б) Вставка;
в) Разметка страницы;
г) Формулы;
д) Данные.
7. Укажите результат, который получится в ячейке В11, изображенной на рисунке
после того, как в нее вести формулу и нажать кнопку «Enter».
а) 214, 208;
б) 240,008;
в) 244, 568;
г) правильного ответа нет.
8. Что является основным элементом рабочего листа в Excel?
а) столбец;
б) строка;
в) ячейка;
г) таблица.
9. Диапазон – это:
а) все ячейки одной строки;
б) совокупность клеток, образующих в таблице область прямоугольной формы;
в) все ячейки одного столбца;
г) множество допустимых значений.
10. В электронной таблице выделена группа ячеек А1:С6. Сколько ячеек входит в
этот диапазон?
а) 3;
б) 6;
в) 12;
г) 18.
11. Активная ячейка – это ячейка:
а) для записи команд;
б) содержащая формулу, включающую в себя имя ячейки, в которой выполняется
ввод данных;
в) в которой находится формула с указанием ссылки на содержание зависимой
ячейки;
г) в которой выполняется ввод данных.
12. При помощи какой вкладки строки меню устанавливается разрешение переноса
информации в ячейке по словам?
а) Главная;
б) Вставка;
в) Данные;
г) Формулы.
13. С чего должна начинаться любая формула в Microsoft Excel?
а) со слова «равно»;
б) со знака «=»;
в) со знака скобок «( )».
14. Упорядочивание значений диапазона ячеек в определенной
последовательности называют:
а) фильтрацией;
б) форматированием;
в) группировкой;
г) сортировкой.

Как изменится формула =2*А2+$В4-3*$А&6, находящийся в ячейке табличного процессора при копировании ее в ячейку на 2 позиции правее и на 3 позиции вниз

от текущей? Выберете верный ответ.
а) =2*А2+$В7-3*$А$6 б) =2*С5+$В10-3*$А$6 в) =2*С5+$В7-3*$А$6 г) =2*С5+$В7-3*$С$6
Помогите, пожалуйста с:



Вы находитесь на странице вопроса "Плииз помогите!!!!!! В ячейку В3 введена формула.Для ячеек В 3:В8 установлен формат числовой.Какой результат в ячейке в6 при копировании в нее формулы из", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.