Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Як створити візитку що тут на малюнках, послідовність дій ??????????????

5-9 класс

Наташа90 09 апр. 2014 г., 11:49:37 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Zhenyagladyshe
09 апр. 2014 г., 14:20:18 (10 лет назад)

по русски пиши................................................................................            .

Ответить

Другие вопросы из категории

N школьников делят k яблок “поровну”, то есть так, чтобы количество яблок, доставшихся любым двум школьникам, отличалось бы не более, чем на 1.

Программа получает на вход числа n и k и должна вывести количество школьников, которым достанется яблок меньше, чем некоторым из их товарищей.

При решении этой задачи нельзя пользоваться условной инструкцией if и циклами

Помогите плиз!!!

Какой знак изображен на рисунке?!
Только с ответом хотелось бы узнать-почему ответ будет именно такой)))

Читайте также

Какую задачу решает программа? Что будет выведено на экран после выполнения программы?

Program P12;
Var A,B,C, P : integer;
Begin
Writeln(‘ Введите стороны треугольника’);
Readln(A,B,C);
P:=A+B+C;
Writeln(‘ P= ’, P);
End.



Вы находитесь на странице вопроса "Як створити візитку що тут на малюнках, послідовність дій ??????????????", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.