Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

55. Определите результат выполнения следующих действий (обведите нужные рисунки):

5-9 класс

Tutors 18 мая 2015 г., 8:40:35 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Veremyukk
18 мая 2015 г., 11:15:25 (9 лет назад)

Получится солнце.1.Установите основной цвет красный2.Взятьинструмент линия и настроить его на самый жирный3.Нарисовать отрезки из центральной точки4.Выбрать инструмент овал.5.Нарисовать круг,чтобы центральная точка была в середине

Ответить

Другие вопросы из категории

Помогите пожалуйста

1. Известно, что физически здоровый человек приблизительно 80% всей информации получает с помощью органов зрения, 10% с помощью органов слуха, 5, 3 и 2 % приходятся соответственно на органы обоняния, осознания и вкуса.
Дополните соответствующими подписями круговую диаграмму.

Домашнее задание «Линейное программирование»

1. Написать программу вычисления площади прямоугольника.

Ниже представлен рекомендуемый вид экрана во время работы программы (данные, введенные пользователем, выделены полужирным шрифтом).



Помогите,пожалуйста,с программированием.Работа происходит с Паскале abc.
Напишите программу вычисления площади прямоугольника.Ниже представлен желательный вид экрана во время работы программы.

Вычисление площади прямоугольника
Введите исходные данные:
Длина (cм) => 9
Ширина (см) => 7.5
Площадь прямоугольника: 67.50 кв.см

Плиз помогите: перевести числа из восмиричной в десятиричную 2, 4, 5, 6, 7, 11,12, 13, 14, 15, 17,21, 23 перевести числа из 16-тири

чной в десятиричную

A, C, D, E, 9, 10, 11, 12, 13, 14, 15

перевести числа из двоичной в десятиричную

1010, 0110, 0011, 0010, 1100, 1011, 0001, 1001, 0101, 0100

ЗАРАНЕЕ СПАСИБО)))))

Читайте также

Подробности от учителя:1.Определить значение переменной у после выполнения следующего фрагмента программы:

y:=1;
For i:=2 to 4 do y:=y+i;

2.Определить значение переменной у после выполнения следующего фрагмента программы:
y:=0;
For i:=-100 to 100 do
If i mod 10 =5 then y:=y+i;

3. На промежутке [a;b] (a,b -целые числа, которые вводятся с клавиатуры) определить среднее арифметическое чисел кратных 7

Определите, что будет напечатано в результате выполнения следующего алгоритма:

Var s,k: integer;
begin
s:= 100
k:=7
repeat
s:= s-k
k:=k+1
Until k>10
writeln( s+k)
end.
Пожалуйста объясните как вывести отсюда результат

В таблице Dat хранятся цены в рублях за 10 видов товаров(Dat[1] - оценка за первый вид товара, Dat[2] - за второй и т.д.). Определите что будет

напечатано в результате выполнения следующего алгоритма, записанного на трёх алгоритмаических языках.



Вы находитесь на странице вопроса "55. Определите результат выполнения следующих действий (обведите нужные рисунки):", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.