Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Дан фрагмент ЭТ. Какое значение будет в ячейке D1? А В

10-11 класс

С

D

1

3

5

4

=ЕСЛИ(ИЛИ(И($С$ 1 >=А1; $C$K=B1);ABS(B1-$C$1)=1); А1+В1; В1-$С$1)

1)8 3)2

2)1 4)9

Vladbichkov12 23 марта 2015 г., 2:03:17 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Vozovski
23 марта 2015 г., 2:47:55 (9 лет назад)

В ячейке D1 будет 8
Правильный ответ
1) 8
Смотрите приложение 

Ответить

Другие вопросы из категории

Приведите два примера информационного взаимодействия из различных сфер жизнедеятельности, науки и техники.

В каждом из примеров укажите:

источник информации;
приемник информации;
среда (канал) передачи информации;
форма представления информации.

написать программу и блок схему

дана матрица
А= {-10 20 13
-22 11 -5
4 12 -8}
определить среднее арифметическое отрицательных и положительных элементов

не могу составить блок схему помогите пожалуйста ((

program pasha;
uses crt;
var a:integer;
begin
clrscr;
repeat
write('Введите 4х-значное число a=');
readln(a);
until(a>555)and(a<=5555);
writeln('Данное число читается одинаково справа налево и слева направо');
write((a div 1000=a mod 10)and(a div 100 mod 10=a div 10 mod 10));
readln
end.

Читайте также

1)Дан фрагмент электронной таблицы в режиме отображения формул.(фото с цифрой 1)

Какой вид примет таблица после выполнения команды:КОПИРОВАТЬ B1 в B2:B3.
2)Дан фрагмент электронной таблицы в режиме отображения формул.(фото с цифрой 2)
Чему будут равны значения клеток B2 и B3 в режиме отображения после выполнения команды: КОПИРОВАТЬ B1 в B2:B3.

какое значение будет храниться в переменной S после выполнения фрагмента программы:

S:=2;
X:=0;
While x<5 do
begin
S:=S+X;
X:=X+2;
end;
с полным решением пожалуйста.. вроде 4 выходит,но не уверена



Вы находитесь на странице вопроса "Дан фрагмент ЭТ. Какое значение будет в ячейке D1? А В", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.