Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Решите и объясните, что значит: "маркер заполнения .+.протянуть вниз"?

10-11 класс

Yananovopaschi 23 сент. 2013 г., 1:41:52 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Fen1x
23 сент. 2013 г., 3:02:51 (10 лет назад)

Ответ будет 8
маркер заполнения, появляется для выделенной ячейки в правом нижнем углу и если его
потянуть вниз то цифра 2 скопируется в A2, а 2+6 будет 8

Ответить

Другие вопросы из категории

на Pascale

Дано натуральное число n (n<9999). Найти предпоследнюю цифру числа ( в предположении, что n>10).

Пожалуйста помогите!

Составьте программу вычисления в массиве А(10), заполненном случайными числами из интервала [-1;6], суммы всех элементов массива.

Решите уравнение:

2_{5}(x + 1321_{4} )=11 C_{16}
Ответ запишите в семеричной системе счисления.

Читайте также

Необходимо составить блок схему нахождения позиции буквы в слове.

Хотя бы объясните, что значит "нахождение позиции буквы в слове"?

ПОМОГИТЕ ПОЖАЛУЙСТА РЕШИТЬ ЗАДАЧИ НА МАССИВЫ В ПАСКАЛЕ!!!)),как решать не объяснили,а принести уже завтра надо((( 1)Заполните случайными числами

целочисленный массив 10 на 10.Выведите на экран четвертую строку массива.

2)Дан целочисленный массив,содержащий n элементов и заполненный с клавиатуры.Найти наибольшее значение элемента массива.

Объяснить, что означает каждая строчка: Program sum_mas; uses Crt; Var i: integer; sum:real; M:array[1..5]

of Real;

begin

WriteLn('Введите число m[',i,']=');

readln(m[i]);

end;

Sum:=0;

For i:=1 to 5 do

Sum:=sum+m[i];

Writeln('сумма =',sum);

readln;

end.

Помогите решить задачу Известно, что имеющийся на каждой шкатулок надписи либо истина либо ложь. Если надпись на 1-ой шкатулке(и зумрудов в друго

й шкатулке нет), а на 2-ой шк.(в той шк. изумруды есть, а в этой нет) то определить в какой шкатулке изумруд.



Вы находитесь на странице вопроса "Решите и объясните, что значит: "маркер заполнения .+.протянуть вниз"?", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.