Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

45x^2+5,если x>3,6 f(x)= 5 -------- 10x^2+1,если x<=3.6

5-9 класс

Iwanttoknow 02 нояб. 2013 г., 3:03:40 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Anastasyyyaaa
02 нояб. 2013 г., 4:00:11 (10 лет назад)

if x>3,6

then (45*x)^2+5

else (10*x)^2+1

Ответить

Другие вопросы из категории

Нужно сделать программу в Паскале через тип integer. Задача: Составить программу, определяющию

массу кирпича. P=1400 кг/м3, V=25*12*6.5

Формула для нахождения массы: m= V*P

V - объём

m - масса

P - плотность

1.Рассчитайте объём

памяти, необходимый для кодирования

Страница учебника содержит 50 строк, в каждой строк 60 знаков, кол-во информации в 1 странице 2,5 КБ: а) если учебник содержит 400 страниц, чему

будет равен его объём?

б) файл имеет ёмкость 64 КБ, сколько страниц учебника в него поместилось?

в) какой диск нужен для его записи?

Читайте также

вычислить Y в зависимости от x,введенного с клавиатуры Y=( х2,если х>0

х+1,если х<=0
2 задача - вычислить Y в зависимости от x,введенного с клавиатуры (12,5*2,если -1<=х<0
х-1,если х<-1
12х,если х>0

. Составьте программу (полный текст программы) для решения следующей задачи. Введите с клавиатуры три числа: А, В, С. Если все они четные, то найдите и

выведите на экран их сумму. Если все они нечетные и A>B>C, то определите и выведите значения наибольшего и наименьшего из чисел. Иначе, выведите числа без изменения. Фрагмент программы: if (a mod 2 = 0) and (b mod 2 = 0) and (c mod 2 = 0) then begin S:=a+b+c; writeln('сумма равна ', S); end; if (a mod 2 <> 0) and (b mod 2 <> 0) and (c mod 2 <> 0) and (a>b) and (b>c) then begin writeln('наибольшее число ', A); writeln('наименьшее число ', C); end else writeln('a= ',a,' b= ', b, ' c= ',c);

1. В клетках ЭТ хранятся следующие формулы: A1=10 A2=20 A3=A2/A1 B1=ЕСЛИ(A2*A1>1000;5;10) B2=5 B3=СУММ(A1:B2) Какой результат будут иметь следующие

логические выражения (ИСТИНА или ЛОЖЬ): а) ИЛИ(A1<5;B3=45) б) НЕ(A3=2) в) ИЛИ(И(НЕ(A3>2);A1=10);И(B2<=5;B3=50)) Примечание. Описать весь ход решения по действиям.

Что получится в результате работы следующего алгоритма, если 1) a=2, b=5, 2)

a=0, b=-2

алг пример

цел a,b,c

нач

ввод a,b

если a>0 то

если b>0 то

c:=a+b

иначе

c:=10

кв

иначе

если b>0 то

c:=a*b

иначе

c:=0

кв

кв

вывод c

кон

Привет ребят!Помогите мне с блок-схемой(алгоритмом).Ума не приложу,что делать:( Сама задача: -- -3,если х<-3 у=<|

x, если -3=<x<0

-- 4x,если х>4

--

<| - это фигурная скобка

--

Отдаю все пкт,что у меня есть,мне не жалко:)

Блин,что никто не знает?(((



Вы находитесь на странице вопроса "45x^2+5,если x&gt;3,6 f(x)= 5 -------- 10x^2+1,если x&lt;=3.6", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.