Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Помогите пожалуйста надо составить 10 тестовых вопросов и ответов на тему текстовый процессор

5-9 класс

полечkа 15 янв. 2015 г., 13:27:45 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Eгорка
15 янв. 2015 г., 14:18:13 (9 лет назад)

WORD – это…
А) текстовый процессор
Б) Текстовый редактор
В) Программа, предназначенная для редактирования текстового документа.

Какого способа выравнивания нет в WORDЕ.
А) выравнивание по левому краю
Б) выравнивание по правому краю
В) выравнивание по высоте

3. Как удалить фрагмент текста?

А) установить курсор в нужное место текста и нажать клавишу ENTER
Б) выделить фрагмент текста и нажать клавишу DELETE
В) выделить фрагмент текста и нажать клавишу Insert

4. Форматирование шрифта это…

А) процесс оформления символа
Б) процесс оформления страницы
В) изменение параметров введенных символов

5. Какой из перечисленных ниже параметров не относится к параметрам абзаца:

А) ширина
Б) отступ в первой строке
В) кегль

6. Форматирование текста – это…

А) исправление текста при подготовке к печати
Б) изменение параметров введенных символов
В) процесс оформления страницы, абзаца, строки, символа

7. В текстовом процессоре при задании параметров страницы устанавливаются:

А) гарнитура, размер, начертание
Б) отступ, интервал
В) поля, ориентация

8. Минимальным объектом, используемым в текстовом редакторе, является:

А) слово
Б) пиксель
В) абзац
Г) символ

9. В процессе редактирования текста изменяется:

А) размер шрифта
Б) параметры абзаца
В) последовательность символов, строк, абзацев

10. Что является основным структурным элементом таблицы:

А) столбец
Б) строка
В) ячейка

11. В текстовом процессоре основными параметрами при задании параметров абзаца являются:

Ответить

Читайте также

Здравствуйте! Помогите пожалуйста, весь интернет облазила, не могу найти ответ на свой вопрос, вся надежда на этот сайт!

Задали сделать презентацию о Белке и Стрелке. Я работаю в "Презентация Microsoft PowerPoint" (в других не понимаю как, мне кажется эта наиболее удобная) и мне надо подобрать космический фон. Там, в "Дизайне" этой презентации ничего подобного нет. Я нашла в интернете подходящую картинку для фона, скачала ее на компьютер но я не знаю как ее вставить. Там есть "Шаблоны оформления на Microsoft Ofice Online", но там я ничего не поняла (написала "Космос", вышли несколько картинок, загрузила одну и теперь она неизвестно где) и есть "Шаблоны оформления: Дополнительные", там он просит найти фото. Я точно знаю куда я его загрузила. проверяю несколько раз, но он не находит. Помогите пожалуйста, 3 дня ответ не могу нигде найти!!!

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Помогите,пожалуйста,написать программу по информатике.Вот такое условие:

Составьте программу, которая формирует массив из 40 случайных целых чисел от 0 до 20 и вычисляет:
1). сумму чисел, не превышающих 10;
2). сумму чисел,кратных 3. Помогите пожалуйста,написать эту программу на PaskalABC.



Вы находитесь на странице вопроса "Помогите пожалуйста надо составить 10 тестовых вопросов и ответов на тему текстовый процессор", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.