Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

(X1->x2)*(x2->x3)*(x3->x4)*(x4->x5)=1

5-9 класс

(y1->y2)*(y2->y3)*(y3->y4)*(y4->y5)=1

DimaNck 19 сент. 2016 г., 1:07:22 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Nafset
19 сент. 2016 г., 3:21:56 (7 лет назад)

Система уравнений имеет 21 решение.

Ответ:21.

Ответить

Другие вопросы из категории

чему равна сумма 11(2)+101(8)+1101(16)

1)4421(10)
2)10101(16)
3)1213(10)
4)10101(2)

А1. С какого знака начинается ввод формулы в ЭТ?

1)+ 2)пробел 3)= 4)#
А2. С помощью какой формулы можно определить частное от деления содержимого ячеек А1 на В1?
1)=А1:В1 2)=А1/В1 3)=А1\В1 4)=А1^В1
А3. С помощью какой функции можно определить среднее арифметическое диапазона ячеек А1:В3
1)СРЕДНЕЕ(А1:В3) 2)СРЗНАЧ(А1:В3) 3)СРЗНАЧ(А1;В3) 4)СР_АР(А1:В3)
А4. Какой вид имеет в ЭТ выражение  \frac{5(A2+C3)}{3(B2-D3)}
1)5(A2+C3)/(3(B2-D3))) 2)5(A2+C3)/(3(B2-D3) 3)5*(A2+C3)/(3*(B2-D3)) 4)3)5*(A2+C3)/3*(B2-D3)
B1,B2 на отдельно

Создайте программу для вычисления суммы чисел от 1 до 20

я сделал но не уверен что правильно, посмотрите пожалуйста.


var s,i: Integer;
begin
i := 0;
while i <= 20 do begin
s := s + i;
i := i + 1;
end;
writeln ('сумма')
end.

Читайте также

Составить программу, которая определяет, являются ли разные точки с координатами (X1,Y1) и (X2, Y2) симметричными относительно осей координат или

начала координат.

прочертить путь выполнения алгоритма для следующих значений параметров:

А) X1= -1, Y1=6, X2=1, Y2=6.

Б) X1=6, Y1=7, X2=1, Y2=6

<html>

<head>
<meta charset="utf-8">
<title>Факториал</title>
</head>
<body>
<form action="C:\xampp\htdocs\mysite.php" method="post">
<p><input name="p" placeholder="Введите число" maxlength="20"></p>
<p><input type="submit" name="go" value="Отправить">
</p>
</action>
if (isset($_POST["submit"]))
echo $p."!=1"
$p=$_POST['p'];
$i=1;
$n=1;
while {($n<$p);
$n=$n*$i;
$n=$n++;
echo "*".$n.
}
?>
</form>
</body>
</html>

Вычислите расстояние между двумя точками с данными координатами: (x1,y1) и (x2,y2)

Формула для нахождения расстояния: картинка снизу
И всё это в паскаль. Спасибо.



Вы находитесь на странице вопроса "(X1-&gt;x2)*(x2-&gt;x3)*(x3-&gt;x4)*(x4-&gt;x5)=1", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.