Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

помогите создать таблицу в html

10-11 класс

Vikarepnikova 14 марта 2015 г., 18:57:02 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Anyagil3
14 марта 2015 г., 21:24:47 (9 лет назад)

Зайди на dojki.com там есть на это ответ и на всё другое.

Ответить

Другие вопросы из категории

ПОМОГИТЕ СРОЧНО ПЖЛСТ!!!

Автоматизированная система управления кадрами предприятия хранит личные дела работников в следующем формате: каждое личное дело
содержит 12 страниц, по 36 строк на каждой странице, по 64 символа в каждой строке, каждый символ кодируется одним байтом. Определите количество личных дел, хранимых в автоматизированной системе, если известно, что все данные занимают в памяти компьютера 13,5 мегабайта.

Как заменить программму в турбо паскале чтоб она решалась в паскале ABC? program kRUGI;

uses crt;
var gd,gm,c,i,r,x,y,n:integer;
begin
clrscr;
randomize;
writeln('введите колличество окружностей->');
readln(n);
gd:=0;
for i:=1 to n do begin
r:=random(80);x:=random(600);y:=random(400);
c:=random(15);setcolor(c);
circle(x,y,r);
setfillstyler(1,c);floodfill(x,y,c);
end;
readkey;
closegraph;
end.

Вычислите значения выражений:

а)  256_{8}+ 10110,1_{2}*( 60_{8}+ 12_{10})-1 F_{16}
б) 1 AD_{16}- 100101100 _{2} : 1010_{2}+ 217_{8}
в)  1010_{10} + ( 106_{16} - 11011101_{2} )* 12_{8}
г)  1011_{2} * 1100_{2} : 14_{8} + ( 100000_{2} - 40_{8})
С решением пожалуйста. Ответы запишите в десятичной системе.

Читайте также

помогите сделать таблицу в html
CРОЧНО ПОЖАЛУЙСТА ПОМОГИТЕ !!!СОЗДАТЬ 5 САЙТОВ html <html>

<head>
<title>
</title><body>
< body back ground = "1.jpg'>

Помогите создать программу на паскаль:

Разработать
программу в соответствии со своим вариантом: создать структуру типа «запись», выполнить
обработку данных.

помогите решить в SQL

Лабораторная работа №3. DDL
Для таблицы учета информации о филиалах банка: 1. Создать таблицу с 4 полями. Create table 2. Добавить/удалить/переопределить тип данных у столбца. alter 3. Добавить/удалить первичный ключ. 4. Добавить/удалить проверку значения столбца. 5. Создать/удалить значение по умолчанию. 6. Создать таблицу из 6 столбцов , 1 – первичный ключ, 2 – значение по умолчанию, 3 – проверка значения, 4 – ноль, 5 – не ноль, 6 – уникальный. (сразу все ограничения в одном операторе create)_______________________________________________________________________________

помогите создать веб сайт пожалуйста!!!!очень нужно

1. Создать Web-сайт «Моя домашняя страница», состоящий из пяти страниц.
Страница 1 должна содержать:
• заголовок;
• четыре гиперссылки: «Обо мне», «Моя семья», «Друзья», «Мои увлечения».
Страницы 2, 3,4 и 5 должны содержать:
• заголовок;
• по 2 два или более отформатированных абзаца текста (один абзац — не менее трех полных строк);
• фотографии (минимум по одной на каждой странице).
Сайт должен содержать информацию о вас, а также ваших родственниках, друзьях, одноклассниках и т. д.
Требования к сайту:
• заголовки и гиперссылки выравнивать по центру;
• для абзацев текста использовать различные варианты выравнивания (по ширине, по левому краю, по правому краю);
• использовать разные способы выравнивания фотографий;
• обязателен фоновый цвет страницы;
• на каждой странице должен быть заголовок окна;
• для заголовков использовать шрифт Arial, для основного текста — Verdana (размеры подобрать самостоятельно).
2. Протестировать работоспособность сайта в браузере (по возможности в двух различных браузерах).
3. Протестировать работоспособность сайта при выключенной графике.
4. Изменить в настройках браузера шрифт по умолчанию на Courier New, размер 14 и убедиться, что это не повлияло на внешний вид страниц вашего сайта.
5. Разместить созданный сайт на любом бесплатном хостинге (например, на http://www/narod.ru). Проверить его работоспособность



Вы находитесь на странице вопроса "помогите создать таблицу в html", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.