Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

записать два известных вам факта относящихся к зависимостяхмеду объектами)))оцениваю максимально всех,главное пишите!!

5-9 класс

Странник970 14 июня 2015 г., 14:09:43 (8 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Anka548
14 июня 2015 г., 16:36:49 (8 лет назад)

F1=-F2(3 закон ньютона)

Земля притягивает камень,прошенный вверх(Закон всемирного тяготения)

Ответить

Другие вопросы из категории

Дана программа:

Var a,b,x:integer;BeginWrite('введите два числа ');Readln(a,b);X:=a mod b;Writeln('ответ-',x);End.

Помогите решить задачу в программе Turbo Pascal. Ели вас это не затруднит, то напишите решение:)) Заранее большое спасибо:) 1)Даны две переменные

целого типа А и В. Если их значения не равны, то присвоить каждой переменной сумму этих значений, а если равны, то присвоить переменным 0 значений. Вывести новые значения переменных А и В. 2) Даны длина и высота форточки. Определите, влезет ли голова в форточку с радиусом R.

Помогите

написать программу перевода числа из двоичной системы в десятичную с
использованием функции возведения в степень. Я написала, но у меня
где-то ошибка.

b:=0;
m:=length(max)-1;
j:=m;

for i:=1 to m do

begin

val(max[i],p,code);

while j>=0 do

p:=p*step(2,j);

b:=b+p;
j:=j-1;

writeln(b);

end;

Отгадайте слово, обозначающее некое понятие информатики.

В разных ситуациях оно может употребляться со следующими прилагательными:
1)Секретная,научная,ложная,техническая,массовая
2)Текстовый,графический,системный
3)Мультимедийная,концертная,обязательная,игровая
4)Разнообразное,диетическое,выпадающее,вложенное
5)Разбитое,высокое,диалоговое,активное
6)Рыболовная,глобальная,торговая,локальная

Читайте также

запишите два известных вам факта,относящихся к природным явлениям 1__________________________________________________________

2__________________________________________________________

запишите два известных вам факта,относящихся к историческим событиям

1__________________________________________________________

2__________________________________________________________

запишите два известных вам факта,относящихся к свойствам объектов

1__________________________________________________________

2__________________________________________________________

запишите два известных вам факта относящихся к зависимостям между объектами

1________________________________________________________

2__________________________________________________________

Помогите пожалуста срочно надо!

1.Запишите два известных вам факта, относящихся к природным условиям

2.Два известных вам исторических факта
3.два факта, относящихся к свойствам объектов
4.Два факта относящихся к зависимостям между объектами
5.Несколько правил хорошего тона



Вы находитесь на странице вопроса "записать два известных вам факта относящихся к зависимостяхмеду объектами)))оцениваю максимально всех,главное пишите!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.