Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

как в экселе вывести средний балл

10-11 класс

Sofiyavydysh 29 окт. 2014 г., 11:53:43 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Beldyagaedvard
29 окт. 2014 г., 12:31:55 (9 лет назад)

Выделяешь то,что нужно
далее,справа вверху будет значек..Жмешь, попадаешь на Сумма,Разность,Среднее.Арифметическое. жмешь на нужное

Ответить

Другие вопросы из категории

ВЕСЬ БРЕД ПОЛЕТИТ В ТОПКУ!

В поисковой системе Интернета осуществили шесть запросов. Расположите
номера запросов в порядке убывания количества страниц, которые найдет
поисковый сервер по каждому запросу.
1. победители | призеры | стрельба
2. победители & стрельба
3. победители | (эстафета & стрельба)
4. победители & призеры & Россия & стрельба
5. победители & Россия & стрельба
6. (победители | призеры) & стрельба


ПОЖАЛУЙСТА! СРОЧНО!

У Толи есть доступ к сети Интернет по высокоскоростному одностороннему радиоканалу,обеспечивающему скорость получения информации 220 бит в секунду. У Миши нет скоростного доступа вИнтернет, но есть возможность получать информацию от Толи по низкоскоростному телефонному каналусо средней скоростью 213 бит в секунду. Миша договорился с Толей, что тот будет скачивать для негоданные объемом 10 Мбайт по высокоскоростному каналу и ретранслировать их Мише понизкоскоростному каналу. Компьютер Толи может начать ретрансляцию данных не раньше, чем им будутполучены первые 1024 Кбайт этих данных. Каков минимально возможный промежуток времени (всекундах) с момента начала скачивания Толей данных до полного их получения Мишей? В ответе укажитетолько число, слово «секунд» или букву «с» добавлять не нужно

2
Документ обьемом 10мбайт можно передать с одного компьютера на другой 2 способами а-сжать архиватором по каналу связи и распаковать
б-передать по каналу связи без использования архиватора
какой способ быстрее если
-средняя скорость передачи данных составляет 2^18бит в секунду
-объем сжатого архиватором документа равен 30% от исходного
-время требуемое на сжатие документа 7 секунд , на распаковку 1 секунда?
в ответе указать решение и на сколько их разница в секундах будет больше.

Читайте также

Ребят,привет,помогите кто чем может.Как вычислить средний бал в эксель,если есть баллы за текущие тесты,экзамен теория,экзамен практика.Я поняла,что

нужно использовать кнопку СРЗНАЧ,но ведь там в баллах и выходит,а "средний бал" помоему должен вычисляться в оценке.

нужно как из четырёхзначного числа сравнить первую и последнюю цифру и две средних вопрос в том что как их вытащить из этого числа? первую и последнюю я

понял как
Console.WriteLine("Введите четырёхзначное число");
m = int.Parse(Console.ReadLine());
a = m / 1000; //последняя 1 цифра
b = m % 10;
допусти я ввёл число 6432 то прога выводит мне 6 и 2 мне надо ещё как то отдельно вывести цифры 4 и 3 и задать им отдельные переменные что бы сравнить

Pascal

1)Задан список из 7 фамилий. Определить, имеется ли в списке фамилия, начинающаяся с буквы "А" и состоящая из 6 букв. Если да, то вывести ее на экран
2)В заданном тексте удалить символ ' , ' и подсчитать число удаленных символов. Предусмотреть возможность задания с клавиатуры удаляемого символа.
3)Организовать простейшую базу данных по студентам группы. Сведения о студенте включают: ФИО, год рождения, пол, средний балл. Обеспечить ввод данных, редактирование, вывод на экран. Информацию хранить в типизированном файле.
Помогите пожалуйста решить. отдаю полностью все свои баллы

Дан целочисленный массив из 30 элементов, которые могут принимать значения от 0 до 100 – баллы учащихся за итоговый тест по информатике. Напишите програ

мму, которая подсчитывает средний балл класса и выводит на экран номера учеников, набравших баллов больше среднего.



Вы находитесь на странице вопроса "как в экселе вывести средний балл", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.