Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

если сохранит ctrl+s, то поможет...

5-9 класс

Angelinaselyani2 05 дек. 2015 г., 21:02:22 (8 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
519009
05 дек. 2015 г., 23:58:11 (8 лет назад)

 то поможет F1 - кнопка вызова справки

+ 0 -
Эля2709
06 дек. 2015 г., 1:38:41 (8 лет назад)

Ты просто сохраниш файл не дав ему названия и местоположения. а если нажать Сохранить как... то тогда ты даш ему название и местоположение на диске Д или Ц

Ответить

Другие вопросы из категории

плизззз помогите очень надо
Устройства,позволяющие получать видеоизображение и фотоснимки непосредственно в цифровом(компьютерном)

формате,-это:А)монитор,Б)принтер,В)мышь,Г)цифровые камеры????

Закончите определения.

а) Информатика - это наука_________________________________________________________

б) География - это наука___________________________________________________________

в) Фонетика - это раздел науки о__________________________________________________

г) Ботаника - это раздел науки о__________________________________________________

д) Имя сущесвительное - это самостоятельная часть речи,___________________________

е) Глагол - это самостоятельная часть речи,________________________________________

ж) Земледельцы - это люди,______________________________________________________

з) Животноводы - это люди,______________________________________________________

и) Тяжелая промышленность - это_________________________________________________

к) Лёгкая промышленность - это__________________________________________________

Читайте также

1. Продолжите ряд: i486, Athlon, Pentium, Celeron, ... А) Core i7 Б) CoreIDRAW B) Counter-Stike Г) Corrado 2. "Если

сохранит Ctrl+S, то поможет ...". С точки зрения программного обеспечения, вместо многоточия можно вставить, как наиболие часто используемое, ...

А) F1 Б) F2 B) F3 Г) F4

. Составьте программу (полный текст программы) для решения следующей задачи. Введите с клавиатуры три числа: А, В, С. Если все они четные, то найдите и

выведите на экран их сумму. Если все они нечетные и A>B>C, то определите и выведите значения наибольшего и наименьшего из чисел. Иначе, выведите числа без изменения. Фрагмент программы: if (a mod 2 = 0) and (b mod 2 = 0) and (c mod 2 = 0) then begin S:=a+b+c; writeln('сумма равна ', S); end; if (a mod 2 <> 0) and (b mod 2 <> 0) and (c mod 2 <> 0) and (a>b) and (b>c) then begin writeln('наибольшее число ', A); writeln('наименьшее число ', C); end else writeln('a= ',a,' b= ', b, ' c= ',c);

даны два числа. Если первое число нечетное, то найти сумму кубов, а иначе - куб суммы. даны три числа. Если хотя бы одно из чи

сел - отрицательное, то найти Iа+ b+cI иначе а+b+c +d в корне.

Даны три числа. Если произведение данных чисел - отрицательное, то каждое число возвести в квадрат, иначе найти модуль каждого числа

ПОМОГИТЕ ОЧЕНЬ ПРОШУ



Вы находитесь на странице вопроса "если сохранит ctrl+s, то поможет...", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.