Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Срочно! Помогите пожалуйста! Нужно составить схему состава объекта- цветок.

5-9 класс

Ruda 22 июня 2014 г., 6:43:36 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
12345АртуР67890
22 июня 2014 г., 7:23:45 (9 лет назад)

                                                цветок

корень              стебель                листья                   бутон

Ответить

Другие вопросы из категории

Помогите решить логическую задачу

Мальчики Никита,Саша и Руслан учатся в разных школах.Они встретились после урока информатики, на котором каждый из них познакомился с одной из операционной системой :Windows,MacOs, и Linux. С какой системой познакомился каждый мальчик если известно что в школе на компьютерах установлены операционные системы: Windows и linux,Саша:Windows и MacOs. Известно что в школе у Руслана одна операционная система с логотипом которой является пингвин.
С объяснением пожайлуста

Задания 1 :

Выразите 9Мбайт в битах .

Задания 2:
Сообщение занимает 3 страницы .На каждой странице по 48 строк.В каждой строке по 64 символа .Найдите информационный объём такого текста ,если при его составлении использовали 256-символьный алфавит .

Решите задачу по информатике

if 15.Даны три числа. Найти сумму наибольших из них.

При регистрации в компьютерной системе каждому пользователю выдается пароль,состоящий из 16 символов и содержащий только заглавные символы среднего ряда

латинской раскладки клавиатуры:A,S,D,F,G,H,J,K,L. Каждый такой пароль в компьютерной программе записывается минимально возможным и одинаково целым кол-вом байт. Определите объем памяти,отводимой этой программой для записи 25 паролей.
Помогите,очень прошу)

Читайте также

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Помогите, пожалуйста, решить самостоятельную:1.Составьте блок-схему и программу вычисления значения функции

(картинка дана ниже)

2.Составьте программу, определяющую, является ли данное число делителем числа 3.

3.Составьте программу, заменяющую меньшее из двух данных чисел суммой, а большее - произведением этих чисел.

Заранее спасибо.

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!



Вы находитесь на странице вопроса "Срочно! Помогите пожалуйста! Нужно составить схему состава объекта- цветок.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.