Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

надо решить кроссворд на стр15

5-9 класс

Karinа5 29 янв. 2015 г., 23:07:55 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Diaconudrum95
30 янв. 2015 г., 0:06:38 (9 лет назад)

В какой книжке и где? ))))))))))))))))))))))))))))))))))))))))))))))))

Ответить

Другие вопросы из категории

Перевести из 2 в 10 систему

1100000,1100100,1011110
и из 10 в 2
95,60,72,42.срочно

Исполнитель Кулинар предназначен для обжаривания лепешек. Лепешка считается готовой, если каждая ее сторона жарилась одну минуту.

Среда исполнитель_ сковорода, на которой помещается две лепешки
составть алгоритм приготовления 5 лепешек за 5 минуты

10) Ниже записана программа. Получив на вход число , эта программа печатает два числа, и . Укажите наибольшее из таких чисел , при вводе которых алгоритм

печатает сначала 3, а потом 10.
var x, L, M: integer;
begin
readln(x);
L:=0; M:=0;
while x > 0 do begin
L:=L+1;
if M < x then begin
M:= (x mod 10) * 2;
end;
x:= x div 10;
end;
writeln(L); write(M);
end.
И объясните пожалуйста

Читайте также

ЛЮЮДИ ОЧЕНЬ СРОЧНО НАДО!!!!Сладкоежка Пончик решил испечь на свой день рождения 3 торта: яблочный, ореховый и шоколадный. Для приготовления одного

яблочного торта требуется 200 г сливочного масла, 200 г муки, 2 яйца, 300 г сахара и 8 яблок. Для приготовления одного орехового торта требуется 200 г орехов, 400 г муки, 300 г сахара, 300 г сливочного масла и 3 яйца. На один шоколадный торт тратится 3 шоколадки, 2 яйца, 300 г муки, 200 г сливочного масла и 100 г сахара. Масло в Цветочном городе стоит 100 монет за кг, сахар – 20 монет за кг, яйца 20 монет за десяток, мука 30 монет за кг, орехи – 100 монет за кг, яблоки – 2 монеты за штуку, шоколадки – 10 монет за штуку.
Сколько будет стоить каждый торт? Сколько продуктов каждого вида Пончик должен купить и сколько это будет стоить? Сколько всего денег он должен взять с собой в магазин, отправляясь за продуктами?НАДО СОСТАВИТЬ ТАБЛИЦУ В MICROSOFT OFFICE EXCEL

помогите плиз капец как надо ваще не могу решить плиззз

надо решить 10,11,12,13

Помогите решить кроссворд СРОЧНО!!!

1)этап подготовки документа на компьютере,при котором вы просматриваете его,исправляете обнаруженные ошибки и вносите необходимые изменения:2)некоторое количество рядом стоящих символов,которые можно рассматривать как единое целое;3)полный набор букв алфавита с общим стилем начертания;4)всевозможные операции по приданию документу вида ,который он будет иметь на бумаге;5)более мощная,чем текстовый редактор,программа обработки текстов ;6)любой текст,созданный с с помощью текстового процессора,вместе с включёнными в него нетекстовыми материалами;7)изменение вида левого и правого краёв документа ;8)выравнивание текста,при котором с обеих сторон каждой строки ширина свободного пространства одинакова ;9)операция над фрагментом с целью его последующего повторения;10)одна из возможных форм курсора

Пожалуйста!решите!умоляю!

К берегу реки, где была лодка, вмещающая только 2 человек, подошли 2 разбойника и 2 путешественника. Разбойники не решались напасть на путешественников. В случае если на берегу останется 1 путешественник и 2 разбойник то они нападут на него. Как надо переправится через реку разбой и путешественник чтоб последние не смогли избежать нападения?



Вы находитесь на странице вопроса "надо решить кроссворд на стр15", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.