Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

как определить характер передачи информации?

5-9 класс

болела и пропустила тему
не могу сейчас сделать домашние задание

Mma37love 05 мая 2015 г., 21:43:35 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
АдильМ
06 мая 2015 г., 0:38:51 (9 лет назад)

может быть односторонний и двусторонний смотря на количество обьектов

Ответить

Другие вопросы из категории

написать программу которая вычисляет оптимальный вес пользователя сравнивая его с реальными выдаёт рекомендации о необходимости поправиться или

похудеть.по формуле рост минус 100...

написать то легко но учитель сказал что б говорилось на сколько худеть или поправиться надо ...(( ну ни как не могу додуматься(( помогите (( вот сама написаная программа

Program Zadacha1;
Var ves, rost, optVes:integer;
Begin
write('введите массу тела');
read(ves);
write('введите рост в см');
read(rost);
optVes:=rost-100;
if ves>optVes then write('вам необходимо похудеть' );
if ves<optVes then write('вам необходимо поправиться');
if ves=optVes then write ('ваш вес оптимальный')
End.

Читайте также

информационное сообщение объёмом 1 Мбайт передается со скоростью 4 Кб/мин.определите время передачи информации.

и еще одно задание:

сколько Кб информации содержат сообщения следующего объёма? :

2^16 бит, 2^16 байт и 1/4 Мб. Помогите решить хотя бы одно задание!!!!

1.что помогает людям получать информацию, недоступную их органами чувств? приведите примеры.2.как называется информация получаемая приемником? 3. как

называется информация после обработки? 4.придумайте примеры человеческой деятельности ,связанные с обработкой информации . расскажите , каким способом в ваших примерах человек, получает входную информацию, в чем заключается выходная информация ? 5. что может выступать в роли источника и получателя сообщения? 7. придумайте способ передачи информации. 9. приведите примеры кодирующих и декодирующих устройств.
10. что такое носитель информации? приведите примеры. 11. какие требования предъявляются к носителю информации? 12. приведите примеры способов организации хранения информации. 13. какие вы знаете устройства, помогающие человеку собирать ,хранить,обрабатывать, и передавать информацию? 14. почему важно защищать информацию? 15. какие способы защиты вы знаете? 16. приведите примеры шифров.
17. зашифруйте фразу "я учу информатику" с помощью ключа "шифр".



Вы находитесь на странице вопроса "как определить характер передачи информации?", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.