Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Помогите пожалуйсто! Задание 5. Вопросы по проэкту "История письмености". Нужно ответить кратко и ясно, ( 5 класс Информатика и икт, Автор Л. Босова )

5-9 класс

вопросы не все. Египет:

5.6. В чём была основная труднсть при чтении египетских иероглифов?

5.8. Почему человек умеющий читать и писать казался египтянам мудрецом? 5.9. Кому и как удалось разгадать тайну египетских иероглифов?

5.11. Как изготавливали папирус?

5.12. Как хранили папирус?

5.13. Как на парирусе выделался новый обзац?

Покачто всё. Зарание спасибо за помощь!

Ynu 04 сент. 2015 г., 5:26:32 (8 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Mike957
04 сент. 2015 г., 8:03:01 (8 лет назад)

5 6 иероглифы не передавали гласных

5 8 потому что научиться писать и читать было трудно и не каждый мог это сделать

5 9 Шампольону один и тот же текст был написан на древнегреческом и на древнеегипетском зная древнегреческий он разгадал тайну иероглифов

 

больше не знаю извини

Ответить

Другие вопросы из категории

Будьте добры, помогите решить.

1. Написать программу, которая считает количество 0 в заданном шестизначном числе.

Пример работы программы:

Введите число: 205408
Кол-во нулей в числе: 2

Теория вероятности: На семинар приехали: 6 ученых из Голландии, 5 из Италии, 4 из Чехии. Порядок показа их докладов

определяет жребий. Какова вероятность того, что 4-ым окажется доклад ученого из Голландии?

помогите пожалуйста(

1) периметр треугольника равен P. длины двух сторон равны между собой. найти длины сторон.
2) Вводится N целых чисел, найти количество чисел, которые больше нуля и кратны числу 5.

На языке Паскаль(АВС)

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)

Помогите пожалуйста!! срочно!!! задан массив (с помощью random или вручную,как душа пожелает) надо вывести на экран элементы массива,индекс которых

кратен 5-ти, (в массиве лучше брать чисел 10 или 15) из кратных 5-ти нужно вывести наибольшее.. если есть вопросы по заданию - пишите! очень нужно!! надеюсь на вас!!

ИНФОРМАТИКА 2 класс помогите с заданием ) 2 класс !!!!!!

помогите с заданием ) 2 класс !!!!!! ПОЖАЛУЙСТА
обведите синим два слова с одинаковым мешком букв:
1) мандарин
2)командир
3)светофор
4)помидор
5)пудель
:)спаниель
7)апельсин
8)кардамон
9)мойдодыр
и пожалуйста обьясните как это делать плиииз :*

Задание #1 Вопрос: Интернет - это: Выберите один из 4 вариантов ответа: 1) группа ПК, размещенных в одном помещении 2) глобальная компьютерная сеть,

объединяющая многие локальные, региональные и корпоративные сети 3) комплекс терминалов, подключенных каналами связи к ЭВМ 4) мультимедийный компьютер с принтером, модемом, факсом Задание #2 Вопрос: Файл - это: Выберите один из 4 вариантов ответа: 1) единица измерения информации 2) программа в оперативной памяти 3) область памяти ПК, имеющая имя 4) текст, напечатанный на принтере Задание #3 Вопрос: Укажите расширение файла proba.docx Выберите один из 4 вариантов ответа: 1) нет расширения 2) proba 3) docx 4) .docx Задание #4 Вопрос: Укажите тип файла fakt.exe Выберите один из 4 вариантов ответа: 1) текстовый 2) графический 3) исполняемый 4) Web-страница Задание #5 Вопрос: Скорость передачи данных через ADSL-соединение равна 256 000 бит/с. Передача файла через данное соединение заняла 3 мин. Определите размер файла в килобайтах. Выберите один из 4 вариантов ответа: 1) 125 2) 56 250 3) 45 000 4) 5 625 Задание #6 Вопрос: Для каких целей необходимо системное ПО Выберите один из 4 вариантов ответа: 1) для разработки прикладного ПО 2) для решения задач из проблемных областей 3) для управления ресурсами ЭВМ 4) для расширения возможностей операционной системы Задание #7 Вопрос: Локальная сеть объединяет: Выберите один из 4 вариантов ответа: 1) компьютеры одного учреждения 2) компьютеры нескольких учреждений 3) компьютеры одного региона 4) компьютеры, имеющие общие доменные имена Задание #8 Вопрос: Установите соответствие Укажите соответствие для всех 6 вариантов ответа: 1) информация, записанная на диск под определенным именем 2) программа, облегчающая работу пользователям с файлами и каталогами в операционной системе Windows 3) программы, используемые для работы на компьютере 4) первоначальная подготовка диска к работе - нанесение магнитных дорожек и секторов на его поверхность 5) программы, обеспечивающие работу компьютера и всех его устройств как единой системы 6) место на диске под определенным именем, где хранятся списки файлов и подкаталогов (папок) по определенной тематике __ программное обеспечение (ПО) __ форматирование диска __ операционная система __ файл __ каталог (папка) __ проводник Задание #9 Вопрос: URL- адрес Web-страницы http://www.mipcro.ru/index.htm. Укажите доменное имя компьютера. Выберите один из 4 вариантов ответа: 1) mipcro.ru 2) http 3) htm 4) index.htm Задание #10 Вопрос: Браузеры - это: Выберите один из 4 вариантов ответа: 1) серверы Интернета 2) антивирусные программы 3) трансляторы языка программирования 4) средства просмотра Web-страниц Задание #11 Вопрос: Что из перечисленного относится к браузерам Выберите несколько из 5 вариантов ответа: 1) Opera 2) Google 3) Excel 4) Mozilla 5) Hyper Text Задание #12 Вопрос: Тэг - это: Выберите один из 3 вариантов ответа: 1) инструкция браузеру, указывающая способ отображения текста 2) текст, в котором используются специальные символы 3) указатель на другой файл или объект Задание #13 Вопрос: Укажите теги, определяющие видимую часть документа Выберите несколько из 8 вариантов ответа: 1)2)3)

4)

5) 6)7)

8)

Задание #14 Вопрос: Укажите теги, определяющие размер заголовка Выберите несколько из 8 вариантов ответа: 1)2)3)

4)

5) 6)7)

8)

Задание #15 Вопрос: Запишите тэг, определяющий перенос на новую строку. Запишите ответ: __________________________________________ Конец



Вы находитесь на странице вопроса "Помогите пожалуйсто! Задание 5. Вопросы по проэкту "История письмености". Нужно ответить кратко и ясно, ( 5 класс Информатика и икт, Автор Л. Босова )", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.