Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Требуется помощь в решении маленькой задачки

10-11 класс

Решить
систему уравнений в матричном виде в Еxcel




4*x1- x2+3*x3 +

Arichka50 23 июля 2014 г., 4:35:23 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Yakovnav
23 июля 2014 г., 6:52:08 (9 лет назад)

Решение в Excel 2013

Ответить

Другие вопросы из категории

Выберите цепную дробь, которая вычисляется программой:

var n: word;
function cep ( cur: integer; k: integer) : double;
begin
if cur>=k then cep:=k else cep:=cur + 1 / cep ( cur + 1, k);
end;
BEGIN
read (n) ; writeln (1/cep(1, n));
END.

Помогите, пожалуйста!!!

Составить блок-схему алгоритма решения задачи и программу на языке паскаль одним способом:

Σ сверху сигмы 40,снизу сигмы x=1 (x^2+(5/(x^2+8)))

Читайте также

Требуется помощь в двух задачах, пишу сюда, ибо сам зашел в тупик. Желательно код с комментариями, дабы понять все:

1. Вывести на экран те строки файла, которые не содержат слово NO

Заранее спасибо

Найти алгоритм решения задачи и реализовать его с помощью оператора(операторов) if-then-else. В Атлантическом океане терпит бедствие пассажирский теплоход

”Посудина”. Все пассажиры будут спасены, если на помощь успеют два судна. Судно продержится на плаву t часов. Скорость судов-спасателей 40 узлов. Составить программу, определяющую спасутся ли пассажиры. Известны расстояния от трех судов-спасателей до тонущего судна.



Вы находитесь на странице вопроса "Требуется помощь в решении маленькой задачки", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.