Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Помогите пожалуйста нужно сделать ГОСТ 19 техническое задание плиз..

5-9 класс

Sporti00 10 мая 2014 г., 17:51:39 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
плеть
10 мая 2014 г., 18:31:29 (9 лет назад)

открываете ГОСТ 19.201-78 и согласно описанных там требований делаете

+ 0 -
Casper5786ss
10 мая 2014 г., 21:04:43 (9 лет назад)

квк дела

Ответить

Другие вопросы из категории

Сколько различных сочетаний нулей и единиц для кодовой таблицы

символов можно получить с помощью одного байта (8 бит)?

сформулируйте массив,содержащий 15 элементов,с помощью датчика случайных чисел. получите новый массив,каждый элемент которого равен обратному

соответствующему элементу исходного массива. посчитайте кол- во неизменившихся эелементов и найдите в новом массиве максимальный о абсолютной величине отрицательный элемент. выведите на экран исходные и полученные результаты (ПОМОГИТЕ ПОЖЛСТ ОЧЕНЬ НАДО)

Срочно!!!! помогите!!!!

Читайте также

ребят, помогите пожалуйста, ну ооочень нужно, от этого зависит аттестуют меня или нет, заданий правда много, и пожалуйста, не пишите херню либо очень

мало
эти задания нужно сделать циклами while и for, т е чтобы получилось 12 программ

1. Составьте программу вычисления значения функции: y=7x^2+1/x^2-16
2. Составьте блок-схему алгоритма и программу расположения четырех чисел в порядке возрастания.
3*. Составьте программу, определяющую вид треугольника по трем его сторонам A, B, C.

4. Составьте блок-схему алгоритма и программу вывода на экран всех трехзначных чисел, кратных 7.
5. Составьте блок-схему алгоритма и программу вычисления суммы всех трехзначных чисел, кратных 13.
6*. Составьте программу вывода на экран таблицы степеней 2ⁿ, где 0 ≤ n ≤ 10.

я вас просто умоляю, напишите, пожалуйста

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!



Вы находитесь на странице вопроса "Помогите пожалуйста нужно сделать ГОСТ 19 техническое задание плиз..", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.