Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 977 ответов!

решите Пожалуйста срочно нужно

10-11 класс

Dimidash 31 янв. 2014 г., 7:39:36 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Malinka33
31 янв. 2014 г., 10:04:03 (10 лет назад)

Просто найди их сумму как обычные числа
ПРИМеР
1)48+301=349

Ответить

Другие вопросы из категории

1. Какие значения будет принимать величина- счетчик при выполнении следующего цикла: от p=7 до -7 шаг

-1.

2. Вычислить все квадраты двухзначных чисел, не превышающих 100

Составить программу для решения задачи: 1)Даны действительные, положительные числа x,y,z. Выяснить, существует ли треугольник с длинами сторон x,y,z. Если

треугольник, то является ли он равносторонним? 2)Дан одномерный массив. Найти количество смен знака между соседними элементами массива. Программа -Паскаль.

Что выведет данная программа? program p1;

var Z:integer;
function f (n:byte):longint;
begin
if n=0 then f:=1
else f:=(2*n)*f(n-1); end;
begin
z:=f(5); writeln (z);end.

Читайте также

Решите пожалуйста, срочно нужно
Помогите пожалуйста, срочно нужно!

Считая, что каждый символ кодируется одним байтом, определите информационный объем следующего высказывания: " В одном килограмме 1000 граммов."
С объяснением как вы решали.



Вы находитесь на странице вопроса "решите Пожалуйста срочно нужно", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.