Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Математическая модель объекта - это описание объекта-оригинала в виде:

10-11 класс

a. Рисунка
b. Схемы
c. Графика функции
d. Текста

Pro100danilka 17 июля 2014 г., 22:51:42 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Kudo125rus
17 июля 2014 г., 23:52:49 (9 лет назад)

Здесь надо выбрать  с) Графика функции

Ответить

Другие вопросы из категории

Помогите очень надо!!

Составить программу,которая определяет возраст человека по количеству дней, с учётом год, года,лет. в раскале!

TURBO Pascal

var
i,N:integer;
begin
writeln('Vvedite N');
readln(N);
for i:=1 to n do
if (i mod 2<>0)and(i mod 3<>0)and(i mod 5<>0)then writeln(i);
readln
end.

Данная программа выдает все числа, от 1 до заданного (n), которые не делятся без остатка на 2,3,5. что нужно исправить, чтобы программа выдавала только количество этих чисел.
Заранее спасибо.

помогите бестрей плиз 8 класс!!

Читайте также

Определить периметр правильного n-угольника, описанного около окружности радиуса r.

Нужна математическая модель И.д, В.д, Связь, и блок-схема.

Садовый участок прямоугольной формы имет площадь 500 кв. м. При каких размерах длины и ширины участка изгородь будет наимешьшей?

Нужно еще составить математическую модель. Подскажите, пожалуйста, как это сделать?

Помогите пожалуйста, очень нужно!

Программирование
Решить квадратное уравнения вида ax^2 + bx + c = 0
К решению математическая модель:
Дано:
Нужно:
Связь:
При:

помогите пожалуйста решить задачу по информатике!!!

в заповедник выпустили z зверей. за год количество особей увличивается на определенный процент. Сколько зврей будет через определенное время?
1. условие задачи
2. математическая модель
3. список переменных с их расшифровкой
4. блок- схема алгоритма
5. программный код

Нужна математическая модель решения задачи!!!

Торговое предприятие ООО «Электрон» осуществляет рознич+ную продажу бытовых электроприборов и средств вычислительнойтехники (СВТ). Для продвижения товара на рынок предприятиеорганизует рекламную кампанию, на проведение которой формиру+ется рекламный бюджет в зависимости от объема продаж и показате+ля отчислений на рекламу. Данные, на основе которых выполняетсярасчет рекламного бюджета предприятия, приведены в табл. 1 и 2.



Вы находитесь на странице вопроса "Математическая модель объекта - это описание объекта-оригинала в виде:", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.