Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Помогите 4,5. Вариант 2

5-9 класс

Jedhed 05 окт. 2013 г., 21:34:26 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
111675
06 окт. 2013 г., 0:15:15 (10 лет назад)

4)    (abs(x)+8)/(x*x*x+18)
5)    (y+ sqrt (sin(alfa)+3)+b)/(y*y+sqrt(sin(alfa)+3))

Ответить

Другие вопросы из категории

помогите пожалуйста:)

привести пример математического выражения и составить алгоритм его вычисления

Помогите пожалуйста, заранее спасибо Не используя функцию возведения в квадрат, напишите на

языке Паскаль наиболее короткие алгоритмы вычисления:

а) y=x10 б) y=x15

Постараться использовать минимальное количество дополнительных переменных.

Задача №1 Составить программу проверяющую является ли слово "перевертышем" Задача

№2 Подсчитать каких букв в предложении больше "а" или "е"

все в паскале

Читайте также

2. Компилятор – А) устройство ввода информации; Б) читает программу целиком, делает ее перевод и создает законченный вариант программы на машинном

языке, который затем и выполняется; В) устройство вывода информации на компьютере. ПОМОГИ ТЕ ПОЖАЛУЙСТА!!!

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

Помогите плиииз!!Из оперативной памяти (ОЗУ)записали изображения на флэш карту.Сколько свободной памяти в ОЗУ останется после операции записи,если одно

изображение занимает 16 Кбайт?Варианты ответов:1)80 Кбайт.2)96 Кбайт.3)112 Кбайт.4)Все ячейки будут свободны.



Вы находитесь на странице вопроса "Помогите 4,5. Вариант 2", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.