Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

Помогите срочнооооооооооооо!!!!!!!!!!!!!!!!!!!!!!!!!!

5-9 класс

Doshka06 11 мая 2015 г., 5:18:04 (8 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Armo880
11 мая 2015 г., 7:23:40 (8 лет назад)

Не знаю, вроде мы так делали, первое долго и я не уверенна что у меня будет правильно..

Ответить

Другие вопросы из категории

файл размером 5 килобайт передается через некоторое соединение со скоростью 2048 бит в секунду. определите размер файла в байтах который можно передать за

то же время через другое соединение со скоростью 512 бит в секунду. в ответ укажите одно число размер файла в байтах . единицы измерения писать не нужно.

Привет, срочно помогите)
как из 100011 - 1111?
Задача 4. Шифр

К вам попал зашифрованный текст, означающий большую истину для многих программистов. Расшифруйте его, т.е. предложите способ восстановления исходного текста и найдите этот текст. В ответе запишите сначала расшифрованный текст, а затем алгоритм расшифровки известным вам способом.
vujgvmCfb tj ufscfu ouib z/vhm
jdjuFyqm jt fscfuu uibo jdju/jnqm
fTjnqm tj scfuuf ibou fy/dpnqm
yDpnqmf jt cfuufs boui dbufe/dpnqmj
uGmb tj fuufsc ouib oftufe/
bstfTq jt uufscf uibo otf/ef
uzSfbebcjmj vout/dp
djbmTqf dbtft (ubsfo djbmtqf hifopv up csfbl ifu t/svmf
ipvhiBmu zqsbdujdbmju fbutc uz/qvsj
Fsspst tipvme wfsof qbtt foumz/tjm
omfttV mjdjumzfyq odfe/tjmf
Jo fui dfgb pg hvjuz-bncj gvtfsf fui ubujpoufnq up ftt/hv
Uifsf vmetip fc pof.. boe sbcmzqsfgf zpom pof pvt..pcwj xbz pu pe ju/
Bmuipvhi uibu bzx bzn puo cf wjpvtpc bu jstug ttvomf sfzpv( i/Evud
xOp tj scfuuf ibou /ofwfs
uipvhiBm fsofw jt fopgu cfuufs boui iu++sjh x/op
gJ ifu nfoubujpojnqmf tj eibs pu mbjo-fyq tju( b bec /jefb
Jg fui foubujpojnqmfn jt fbtz up bjo-fyqm ju znb cf b hppe jefb/
bnftqbdftO bsf pof ipoljoh sfbuh efbj .. fu(tm pe psfn gp tf"uip

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

после установки виндовс 7 у меня не работают колонки компьютер их не видит помогите.

если пофессионал помогите в двойне плиз !!!!

Помогите эти задания зависят на оценку за четверть 1) Записать алгоритм распознания среди всех треугольников прямоугольные, если таковых нет

вычислить периметр.

2) Последовательно вводится N целых чисел найти кол-во равных нулю.

помогите очень нужно!



Вы находитесь на странице вопроса "Помогите срочнооооооооооооо!!!!!!!!!!!!!!!!!!!!!!!!!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.